<!DOCTYPE html>
<html lang="en-US">
<head>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://kenwheeler.github.io/slick/slick/slick-theme.css" />
<meta name="robots" content="NOODP">
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta charset="UTF-8" />
<title>Vox lying in the wilderness | Power Line</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link href='https://fonts.googleapis.com/css?family=Ubuntu:regular,bold&v1' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Caudex' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Lato:300,400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" media="all" href="https://www.powerlineblog.com/wp-content/themes/powerline/style.css" />
<link rel="stylesheet" type="text/css" media="only screen and (max-device-width: 480px)" href="https://www.powerlineblog.com/wp-content/themes/powerline/mobile.css" />
<link rel="stylesheet" type="text/css" href="/assets/js/fancybox/jquery.fancybox.css?v=2.0.6" />
<meta name="viewport" content="width=device-width">
<link rel="pingback" href="https://www.powerlineblog.com/xmlrpc.php" />
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/3281036/PL_1x1_Misc_Unit', [1, 1], 'div-gpt-ad-1367363740891-0').addService(googletag.pubads());
googletag.defineSlot('/3281036/PL_1x1_Misc_Unit_ArticlesOnly', [1, 1], 'div-gpt-ad-1367363740891-1').addService(googletag.pubads());
googletag.defineSlot('/3281036/PL_Entry_Below_Facebook', [300, 250], 'div-gpt-ad-1367363740891-2').addService(googletag.pubads());
googletag.defineSlot('/3281036/PL_GEO_300', [300, 250], 'div-gpt-ad-1367363740891-3').addService(googletag.pubads());
googletag.defineSlot('/3281036/PL_GEO_300_2', [300, 250], 'div-gpt-ad-1367363740891-4').addService(googletag.pubads());
googletag.defineSlot('/3281036/PL_GEO_728', [728, 90], 'div-gpt-ad-1367363740891-5').addService(googletag.pubads());
googletag.defineSlot('/3281036/POWERLINE_160', [160, 600], 'div-gpt-ad-1367363740891-6').addService(googletag.pubads());
googletag.defineSlot('/3281036/POWERLINE_160_LOWER', [160, 600], 'div-gpt-ad-1367363740891-7').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<meta property="og:description" content="It's difficult to predicate a claim of defamation on a statement that can be characterized as opinion, but I think Vox's Aaron Rupar crosses the line in his account of the Trump rally in Minneapolis last week. Referring to Power Line last week, Rupar wrote: 'Citing articles from a fringe right-wing Minnesota-based blog, Trump called Omar 'a disgrace to our country' and pushed unfounded conspiracy theories about her marital history.'"><meta property="og:title" content="Vox lying in the wilderness"><meta property="article_publisher" content="https://www.facebook.com/powerlineblog"><meta name='image' property='og:image' content='https://www.powerlineblog.com/ed-assets/2019/10/Screen-Shot-2019-10-15-at-5.45.49-AM.png'><meta property="fb:app_id" content="154257474630565"><meta property="og:type" content="article"><meta property="og:url" content="https://www.powerlineblog.com/archives/2019/10/vox-lying-in-the-wilderness.php"><meta property="og:site_name" content="Power Line"><meta property="article:published_time" content="2019-10-15T04:57:37+00:00"><meta property="article:modified_time" content="2019-10-15T04:57:37+00:00"><meta property="og:updated_time" content="2019-10-15T04:57:37+00:00"><meta name="twitter:title" content="Vox lying in the wilderness"><meta name="twitter:description" content="It's difficult to predicate a claim of defamation on a statement that can be characterized as opinion, but I think Vox's Aaron Rupar crosses the line in his account of the Trump rally in Minneapolis last week. Referring to Power Line last week, Rupar wrote: 'Citing articles from a fringe right-wing Minnesota-based blog, Trump called Omar 'a disgrace to our country' and pushed unfounded conspiracy theories about her marital history.'"><meta name="twitter:image" content="https://www.powerlineblog.com/ed-assets/2019/10/Screen-Shot-2019-10-15-at-5.45.49-AM.png"><meta name="twitter:site" content="@powerlineUS"><meta name="twitter:creator" content="@powerlineUS"><meta name="twitter:card" content="summary_large_image"><style>@font-face {font-family: "sw-icon-font";src:url("https://www.powerlineblog.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.5.4");src:url("https://www.powerlineblog.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.5.4#iefix") format("embedded-opentype"),url("https://www.powerlineblog.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.5.4") format("woff"),
	url("https://www.powerlineblog.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.5.4") format("truetype"),url("https://www.powerlineblog.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.5.4#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Power Line &raquo; Feed" href="https://www.powerlineblog.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Power Line &raquo; Comments Feed" href="https://www.powerlineblog.com/comments/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.powerlineblog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social-warfare-block-css-css' href='https://www.powerlineblog.com/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.powerlineblog.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='amazonpolly-css' href='https://www.powerlineblog.com/wp-content/plugins/amazon-polly/public/css/amazonpolly-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css' href='https://www.powerlineblog.com/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1485401799' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css' href='https://www.powerlineblog.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='pl-owl-carousel-css' href='https://www.powerlineblog.com/wp-content/plugins/wp-commission/js/vendor/owlcarousel/assets/owl.carousel.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='pl-owl-carousel-theme-css' href='https://www.powerlineblog.com/wp-content/plugins/wp-commission/js/vendor/owlcarousel/assets/owl.theme.default.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.powerlineblog.com/wp-includes/css/dashicons.min.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css' href='https://www.powerlineblog.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css' href='https://www.powerlineblog.com/?sccss=1&#038;ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.powerlineblog.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.powerlineblog.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.powerlineblog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.powerlineblog.com/wp-content/plugins/amazon-polly/public/js/amazonpolly-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js?ver=5.1.2'></script>
<link rel='https://api.w.org/' href='https://www.powerlineblog.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.powerlineblog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.powerlineblog.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Exposed: The CNN hatefest' href='https://www.powerlineblog.com/archives/2019/10/exposed-the-cnn-hatefest.php' />
<link rel="canonical" href="https://www.powerlineblog.com/archives/2019/10/vox-lying-in-the-wilderness.php" />
<link rel='shortlink' href='https://www.powerlineblog.com/?p=226446' />
<link rel="alternate" type="application/json+oembed" href="https://www.powerlineblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.powerlineblog.com%2Farchives%2F2019%2F10%2Fvox-lying-in-the-wilderness.php" />
<link rel="alternate" type="text/xml+oembed" href="https://www.powerlineblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.powerlineblog.com%2Farchives%2F2019%2F10%2Fvox-lying-in-the-wilderness.php&#038;format=xml" />
<script type="text/javascript">jwplayer.key='BeBmi0ZOnhlFwCphM4PA/lfelZAhjBrK49OTAQ==';jwplayer.defaults = { "ph": 2 };</script>

<meta name="wp-parsely_version" id="wp-parsely_version" content="1.13.0" />
<script type="application/ld+json">
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.powerlineblog.com\/archives\/2019\/10\/vox-lying-in-the-wilderness.php"},"headline":"Vox lying in the wilderness","url":"http:\/\/www.powerlineblog.com\/archives\/2019\/10\/vox-lying-in-the-wilderness.php","thumbnailUrl":"https:\/\/i1.wp.com\/www.powerlineblog.com\/ed-assets\/2019\/10\/Screen-Shot-2019-10-15-at-5.45.49-AM.png?resize=110%2C85&ssl=1","image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/www.powerlineblog.com\/ed-assets\/2019\/10\/Screen-Shot-2019-10-15-at-5.45.49-AM.png?resize=110%2C85&ssl=1"},"dateCreated":"2019-10-15T10:57:37Z","datePublished":"2019-10-15T10:57:37Z","dateModified":"2019-10-15T10:57:37Z","articleSection":"Donald Trump","author":[{"@type":"Person","name":"Scott Johnson"}],"creator":["Scott Johnson"],"keywords":[],"publisher":{"@type":"Organization","name":"Power Line","logo":{"@type":"ImageObject","url":""}}}
	</script>

<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dfdfdf; }
</style>
<script type="text/javascript">
    window._tpm = window._tpm || [];
    window._tpm['paywallID'] = '95707425';
    window._tpm['trackPageview'] = true;
</script>
<script type="text/javascript" src="//code.tinypass.com/tpl/d1/tpm.js"></script>

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-78703-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
  var _qevents = _qevents || [];

  (function() {
   var elem = document.createElement('script');

   elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
   elem.async = true;
   elem.type = "text/javascript";
   var scpt = document.getElementsByTagName('script')[0];
   scpt.parentNode.insertBefore(elem, scpt);
  })();
</script>
<script type="text/javascript">
 _qevents.push([{
 qacct:"p-d1x2X8_nNBHjc", // Value of the Network operator's account ID, this stays static across sites
 labels:"Power Line-Malchow Group" // Label attributed to network operators Quantcast Publisher profile
 },
 { qacct:"p-20smM-btdsfb2", // Individual blog owner's account ID
 labels:"Power Line-Malchow Group" // Label attribtued to individual owner's Quantcast Publisher profile
 }]);
 </script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel?a.1=p-12345abcde&a.2=p-678910abcde&labels=Technology" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


<link rel="image_src" href="https://www.powerlineblog.com/wp-content/themes/powerline/images/icon.png" />
<meta property="og:image" content="https://www.powerlineblog.com/wp-content/themes/powerline/images/icon.png" />
<link rel="apple-touch-icon" href="https://www.powerlineblog.com/wp-content/themes/powerline/images/icon.png" />
<link rel="shortcut icon" href="https://www.powerlineblog.com/wp-content/themes/powerline/images/icon-small.png" />
<meta property="og:type" content="powerlineblog:article" />
<meta property="og:site_name" content="Power Line" />

<script>
jwplayer().addButton(
  "data:image/png;base64,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%3D",
  "Download Video",
  function(){
    window.location.href = jwplayer().getPlaylistItem()['file'];
  },
  "download"
);
</script>

</head>
<body class="post-template-default single single-post postid-226446 single-format-standard custom-background desktop">

<div id="tpm-trigger" class="tpm-trigger"></div>
<script type='text/javascript'>
var PLVIP = {};
PLVIP.trigger = document.getElementById('tpm-trigger');

PLVIP.ADList = [
	'div-gpt-ad-1367363740891-0',
	'div-gpt-ad-1367363740891-1',
	'div-gpt-ad-1367363740891-2',
	'div-gpt-ad-1367363740891-3',
	'div-gpt-ad-1367363740891-4',
	'div-gpt-ad-1367363740891-5',
	'div-gpt-ad-1367363740891-6',
	'div-gpt-ad-1367363740891-7',
	'vip-banner',
	'parsely-root'
];

PLVIP.cookies = {
  getItem: function (sKey) {
    return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
  },
  setItem: function (sKey, sValue, vEnd, sPath, sDomain, bSecure) {
    if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) { return false; }
    var sExpires = "";
    if (vEnd) {
      switch (vEnd.constructor) {
        case Number:
          sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
          break;
        case String:
          sExpires = "; expires=" + vEnd;
          break;
        case Date:
          sExpires = "; expires=" + vEnd.toUTCString();
          break;
      }
    }
    document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
    return true;
  },
  removeItem: function (sKey, sPath, sDomain) {
    if (!sKey || !this.hasItem(sKey)) { return false; }
    document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + ( sDomain ? "; domain=" + sDomain : "") + ( sPath ? "; path=" + sPath : "");
    return true;
  },
  hasItem: function (sKey) {
    return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
  },
  keys: /* optional method: you can safely remove it! */ function () {
    var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
    for (var nIdx = 0; nIdx < aKeys.length; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
    return aKeys;
  }
};

PLVIP.advertize = function () {

	if ( document.readyState == 'interactive' || document.readyState == 'complete' ) {
	
		for ( var i = 0; i < PLVIP.ADList.length; i++ ) {
			if ( /div-gpt-ad/.test(PLVIP.ADList[i]) ) {
				if ( document.getElementById(PLVIP.ADList[i]) ) {
					googletag.cmd.push(function() { googletag.display( PLVIP.ADList[i] ); });
				}
			}
		}

		// start the HTML5 VIP banner
		if ( document.getElementById('vip-banner') ) {
			startVIPBanner();
		}

	} else {
		document.addEventListener('DOMContentLoaded', PLVIP.advertize, false);
	}

};

PLVIP.removeAD = function () {

	if ( document.readyState == 'interactive' || document.readyState == 'complete' ) {
	
		for ( var i = 0; i < PLVIP.ADList.length; i++ ) {
			var el = document.getElementById(PLVIP.ADList[i]);

			if ( el ) {
				el.parentNode.removeChild(el);
			}
		}
		
	} else {
		document.addEventListener('DOMContentLoaded', PLVIP.removeAD, false);
	}

};

PLVIP.showAD = function () {

	if ( document.readyState == 'interactive' || document.readyState == 'complete' ) {
	
		for ( var i = 0; i < PLVIP.ADList.length; i++ ) {
			var el = document.getElementById(PLVIP.ADList[i]);

			if ( el ) {
				el.style.left = '';
				el.style.position = '';
			}
		}
		
		// footer banner
		var elem = document.createElement('script');
		elem.src = 'https://ads.saymedia.com/ai017ee3d689cb970d017c3232ec4a970b.js?ord='+ Math.random();
		elem.async = true;
		elem.type = "text/javascript";
		document.body.appendChild(elem);

	} else {
		document.addEventListener('DOMContentLoaded', PLVIP.showAD, false);
	}

};

PLVIP.waitForIt = function () {
	if ( /(^|\s)tpmHasAccess(\s|$)/.test(PLVIP.trigger.className) ) {
		console.log('PowerLine: Welcome VIP');

		PLVIP.cookies.setItem('PLVIP', 'y', 60*60*3, '/');
		PLVIP.isVIP = true;
		PLVIP.removeAD();
		return;
	}
	
	if ( /(^|\s)(tpmMetered|tpmEpired)(\s|$)/.test(PLVIP.trigger.className) ) {
		console.log('PowerLine: Add banners');

		PLVIP.cookies.removeItem('PLVIP', 'n', 60*3, '/');
		PLVIP.isVIP = false;
		PLVIP.advertize();
		PLVIP.showAD();
		return;
	}
	
	setTimeout(PLVIP.waitForIt, 20);	
};

PLVIP.isVIP = (function () {
	var c = PLVIP.cookies.getItem('PLVIP');
	
	if ( c == 'y' ) {
		console.log('PowerLine: VIP from Session');

		PLVIP.removeAD();
		return true;
	}

	if ( c == 'n' ) {
		console.log('PowerLine: NO VIP from Session');

		PLVIP.advertize();
		PLVIP.showAD();
		return false;
	}

	console.log('PowerLine: Wait for TinyPass');

	setTimeout(PLVIP.waitForIt, 20);
	
	return undefined;
})();

</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=154257474630565";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id='div-gpt-ad-1367363740891-0' style='width:1px; height:1px;position:absolute;left:-99999999px'>
<script type='text/javascript'>
//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1367363740891-0'); });
</script>
</div>
<div id="topAd">

<center><div id='div-gpt-ad-1367363740891-5' style='width:728px; height:90px;position:absolute;left:-99999999px'>
<script type='text/javascript'>
//if (!is_mobile) googletag.cmd.push(function() { googletag.display('div-gpt-ad-1367363740891-5'); });
</script>
</div></center>
</div>
<div id="wrapper" class="hfeed">
<div id="header">
<div id="masthead">
<div id="branding" role="banner">
<div id="site-title">
<span>
<a href="https://www.powerlineblog.com/" title="Power Line" rel="home">Power Line</a>
</span>
</div>
</div>
<div id="access" role="navigation">
<div class="menu-header"><ul id="menu-main-menu" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="https://www.powerlineblog.com">Home</a></li>
<li id="menu-item-40079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40079"><a href="https://www.powerlineblog.com/live">Live</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="https://www.powerlineblog.com/about-us">About Us</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22"><a href="#">News Events</a>
<ul class="sub-menu">
<li id="menu-item-109002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109002"><a href="https://www.powerlineblog.com/archives/category/2016-election/2016-presidential-election">2016 Presidential Election</a></li>
<li id="menu-item-109010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109010"><a href="https://www.powerlineblog.com/archives/category/irs">The IRS Scandal</a></li>
<li id="menu-item-109019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109019"><a href="https://www.powerlineblog.com/archives/category/hillary-clinton">Hillary Clinton</a></li>
<li id="menu-item-22959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22959"><a href="https://www.powerlineblog.com/archives/category/the-war-on-the-koch-brothers">The War on the Koch Brothers</a></li>
<li id="menu-item-109003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109003"><a href="#">Archives</a>
<ul class="sub-menu">
<li id="menu-item-38751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38751"><a href="https://www.powerlineblog.com/archives/category/2012-presidential-election">2012 Presidential Election</a></li>
<li id="menu-item-811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-811"><a href="https://www.powerlineblog.com/archives/category/minnesota/who-is-keith-ellison">Who is Keith Ellison?</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.powerlineblog.com/archives/category/minnesota/minnesota-cage-match">Minnesota Cage Match</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.powerlineblog.com/archives/category/quotations-from-chairman-jim">Quotations from Chairman Jim</a></li>
<li id="menu-item-25795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25795"><a href="https://www.powerlineblog.com/archives/category/power-line-prize">2011 Power Line Prize</a></li>
<li id="menu-item-810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-810"><a href="https://www.powerlineblog.com/archives/category/the-dartmouth-saga">The Dartmouth Saga</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-109004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109004"><a href="#">Series</a>
<ul class="sub-menu">
<li id="menu-item-131521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131521"><a href="https://www.powerlineblog.com/archives/category/deep-secrets-of-racial-profiling">Deep secrets of racial profiling</a></li>
<li id="menu-item-109009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109009"><a href="https://www.powerlineblog.com/archives/category/income-inequality">Income inequality</a></li>
<li id="menu-item-109005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109005"><a href="https://www.powerlineblog.com/archives/category/annals-of-government-medicine">Annals of Government Medicine</a></li>
<li id="menu-item-109007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109007"><a href="https://www.powerlineblog.com/archives/category/education/power-line-100">Power Line 100</a></li>
<li id="menu-item-109008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109008"><a href="https://www.powerlineblog.com/archives/category/the-week-in-pictures">The Week In Pictures</a></li>
<li id="menu-item-109006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109006"><a href="https://www.powerlineblog.com/archives/category/ronaldus-magnus">Ronaldus Magnus</a></li>
</ul>
</li>
</ul></div>
<form role="search" method="get" id="searchform" action="https://www.powerlineblog.com/">
<div><input type="text" value="" name="s" id="s" />
<input type="image" value="Search" src="https://www.powerlineblog.com/wp-content/themes/powerline/images/search.png" id="searchsubmit" width="32" height="32" alt"Search" />
</div>
</form>
</div>
</div>
<div id="topIcons">
<ul>
<li id="feedTwitter"><a href="#" onClick="window.open('https://twitter.com/intent/user?screen_name=powerlineus', 'Follow @powerlineus', 'width=530,height=550,scrollbars=yes');">@powerlineUS</a></li>
<li id="feedEmail"><a href="/cdn-cgi/l/email-protection#2e5e41594b5c4247404b484b4b4a4c4f4d456e49434f4742004d4143">E-mail us</a></li>
<li id="feedPodcast"><a href="https://www.powerlineblog.com/archives/category/podcasts"></a></li>
<li id="feedRSS"><a href="https://feeds.powerlineblog.com/powerlineblog/livefeed"></a></li>
<li id="smallText"><a href="/archives/2019/10/vox-lying-in-the-wilderness.php?tsize=small" title="Small Text">A</a></li>
<li id="largeText"><a href="/archives/2019/10/vox-lying-in-the-wilderness.php?tsize=large" title="Large Text">A</a></li>
</ul>
</div>
</div>
<div id="main">
<div id="container">
<div id="content" role="main">
<div id="fb-root"></div>
<div id="post-226446" class="post-226446 post type-post status-publish format-standard has-post-thumbnail hentry category-donald-trump category-ilhan-omar category-media">
<div class="entry-meta">
<span class="meta-prep meta-prep-author">Posted on</span> <span class="entry-date">October 15, 2019</span> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="https://www.powerlineblog.com/archives/author/scott" title="">Scott Johnson</a></span> in <span><a href="/archives/category/donald-trump">Donald Trump</a></span>, <span><a href="/archives/category/ilhan-omar">Ilhan Omar</a></span>, <span><a href="/archives/category/media">Media</a></span>
</div>
<h1 class="entry-title">Vox lying in the wilderness</h1>
<div class="entry-content"><div class="p402_premium"><p>It&#8217;s difficult to predicate a claim of defamation on a statement that can be characterized as opinion, but I think Vox&#8217;s Aaron Rupar crosses the line in his account of the Trump rally in Minneapolis last week. Referring to Power Line last week, Rupar <a href="https://www.vox.com/2019/10/11/20909552/trump-minneapolis-rally-ilhan-omar-somalis-joe-biden">wrote</a>: &#8220;Citing articles from a fringe right-wing Minnesota-based blog, Trump called Omar &#8216;a disgrace to our country&#8217; and pushed <a href="https://twitter.com/atrupar/status/1182471142407393281">unfounded conspiracy theories about her marital history</a>.&#8221; Calling Power Line &#8220;a fringe right-wing&#8221; site &#8212; that is a lie exploiting the ignorance of Rupar&#8217;s readers for its effect.</p>
<p>Rupar doesn&#8217;t name Power Line. He doesn&#8217;t suggest a factual basis for his characterization of the site. He doesn&#8217;t even link to the site so that readers can check out wha he&#8217;s talking about. Rather, he links to his own tweet with a video of President Trump talking about my work on Omar.</p>
<p>Rupar has received the memo: the voluminous evidence supporting the proposition that Omar married her brother in 2009 is to be disparaged as a &#8220;conspiracy theory.&#8221; I discussed the theme of &#8220;conspiracy theory&#8221; applied to the Omar saga in three posts this month, <a href="https://www.powerlineblog.com/archives/2019/10/stand-by-your-sham-conspiracy-theory-3.php">here</a> (part 1), <a href="https://www.powerlineblog.com/archives/2019/10/stand-by-your-sham-conspiracy-theory-2.php">here</a> (part 2), and <a href="https://www.powerlineblog.com/archives/2019/10/stand-by-your-sham-conspiracy-theory-3.php">here</a> (part 3). Following the stupid cliché applied by the media to the Omar saga, Rupar shows himself to be a mindless lout.</p>
<div class="swp_social_panel swp_horizontal_panel swp_connected  swp_default_full_color swp_other_light_gray swp_individual_full_color scale-120 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="left" data-float-mobile="bottom" data-transition="slide"><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.powerlineblog.com%2Farchives%2F2019%2F10%2Fvox-lying-in-the-wilderness.php%3Futm_source%3Dfacebook%26utm_medium%3Dsw%26utm_campaign%3Dsw" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.powerlineblog.com%2Farchives%2F2019%2F10%2Fvox-lying-in-the-wilderness.php%3Futm_source%3Dfacebook%26utm_medium%3Dsw%26utm_campaign%3Dsw"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Vox+lying+in+the+wilderness&url=https%3A%2F%2Fwww.powerlineblog.com%2Farchives%2F2019%2F10%2Fvox-lying-in-the-wilderness.php%3Futm_source%3Dtwitter%26utm_medium%3Dsw%26utm_campaign%3Dsw&via=powerlineUS" data-link="https://twitter.com/intent/tweet?text=Vox+lying+in+the+wilderness&url=https%3A%2F%2Fwww.powerlineblog.com%2Farchives%2F2019%2F10%2Fvox-lying-in-the-wilderness.php%3Futm_source%3Dtwitter%26utm_medium%3Dsw%26utm_campaign%3Dsw&via=powerlineUS"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_reddit" data-network="reddit"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.powerlineblog.com%2Farchives%2F2019%2F10%2Fvox-lying-in-the-wilderness.php%3Futm_source%3Dreddit%26utm_medium%3Dsw%26utm_campaign%3Dsw" data-link="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.powerlineblog.com%2Farchives%2F2019%2F10%2Fvox-lying-in-the-wilderness.php%3Futm_source%3Dreddit%26utm_medium%3Dsw%26utm_campaign%3Dsw"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_reddit_icon"></i><span class="swp_share">Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="/cdn-cgi/l/email-protection#e0df9395828a858394ddb68f98c5d2d08c99898e87c5d2d0898ec5d2d0948885c5d2d097898c8485928e859393c6828f8499dda994c5d2d793c5d2d0848986868983958c94c5d2d0948fc5d2d0909285848983819485c5d2d081c5d2d0838c81898dc5d2d08f86c5d2d0848586818d8194898f8ec5d2d08f8ec5d2d081c5d2d093948194858d858e94c5d2d094888194c5d2d083818ec5d2d08285c5d2d0838881928183948592899a8584c5d2d08193c5d2d08f90898e898f8ec5d2a3c5d2d0829594c5d2d0a9c5d2d09488898e8bc5d2d0b68f98c5d2d793c5d2d0a181928f8ec5d2d0b295908192c5d2d083928f93938593c5d2d0948885c5d2d08c898e85c5d2d0898ec5d2d0888993c5d2d08183838f958e94c5d2d08f86c5d2d0948885c5d2d0b492958d90c5d2d092818c8c99c5d2d0898ec5d2d0ad898e8e8581908f8c8993c5d2d08c819394c5d2d09785858bcec5d2d0b28586859292898e87c5d2d0948fc5d2d0b08f978592c5d2d0ac898e85c5d2d08c819394c5d2d09785858bc5d2a3c5d2d0b295908192c5d2d097928f9485c5d3a1c5d2d0c5d2d2a38994898e87c5d2d081929489838c8593c5d2d086928f8dc5d2d081c5d2d08692898e8785c5d2d09289878894cd97898e87c5d2d0ad898e8e85938f9481cd8281938584c5d2d0828c8f87c5d2a3c5d2d0b492958d90c5d2d083818c8c8584c5d2d0af8d8192c5d2d0c5d2d781c5d2d08489938792818385c5d2d0948fc5d2d08f9592c5d2d0838f958e949299c5d2d7c5d2d0818e84c5d2d0909593888584c5d2d0958e868f958e848584c5d2d0838f8e93908992818399c5d2d09488858f92898593c5d2d081828f9594c5d2d0888592c5d2d08d81928994818cc5d2d0888993948f9299cec5d2d2c5d0a4c5d0a1c5d0a4c5d0a1b2858184c0ad8f9285c0a8859285dac0c5d2d08894949093c5d3a1c5d2a6c5d2a6979797ce908f9785928c898e85828c8f87ce838f8dc5d2a68192838889968593c5d2a6d2d0d1d9c5d2a6d1d0c5d2a6968f98cd8c99898e87cd898ecd948885cd97898c8485928e859393ce908890c5d3a695948dbf938f95928385c5d3a4858d81898cc5d2d695948dbf8d858489958dc5d3a49397c5d2d695948dbf83818d908189878ec5d3a49397" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div></div></div>
</div>
</div>
<div id="below-post">
<div id="related-posts">
<h3>More from Power Line</h3>
<ul>
<li><a href="https://www.powerlineblog.com/archives/2019/10/exposed-the-cnn-hatefest.php">Exposed: The CNN hatefest</a></li><li><a href="https://www.powerlineblog.com/archives/2019/10/dairy-cows-tangled-up-in-the-green-new-deal.php">Dairy Cows: Tangled Up In the Green New Deal [with comment by Steve]</a></li><li><a href="https://www.powerlineblog.com/archives/2019/10/charles-barkley-weighs-in-on-nba-and-china.php">Charles Barkley weighs in on NBA and China</a></li><li><a href="https://www.powerlineblog.com/archives/2019/10/resistance-buy-it.php">Resistance: Buy It!</a></li><li><a href="https://www.powerlineblog.com/archives/2019/10/this-month-in-baseball-history-the-1969-world-series-part-two.php">This month in baseball history: The 1969 World Series, Part Two</a></li> </ul>
</div>
<div id="post-ad">

<div id='div-gpt-ad-1367363740891-2' style='width:300px; height:250px;position:absolute;left:-99999999px'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1367363740891-2'); });
</script>
</div>
</div>
</div>
<div id="comments">
<div id="respond">
<h3 id="reply-title"><span class="disqus-comment-count" data-disqus-url="https://www.powerlineblog.com/archives/2019/10/vox-lying-in-the-wilderness.php">Responses</span></h3>
</div>
<div id="disqus_thread"><a href="#" class="comments-holder" onclick="loadDisqus();return false;">Show/Post Comments</a></div>
<script>
 
    var disqus_shortname = "powerlineblog-com";

    var is_disqus_loaded = false;
    function loadDisqus() {  
      if (!is_disqus_loaded){
        is_disqus_loaded = true;
        var d = document, s = d.createElement('script');        
        s.src = '//' + disqus_shortname +'.disqus.com/embed.js';        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
      }
        
    };
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments.</a></noscript>
</div>
<h3 id="reply-title">Books to read from Power Line</h3>
<div data-atts="{&quot;limit&quot;:&quot;15&quot;}" class="owl-carousel owl-theme"><div><a target="_blank" href="https://www.amazon.com/dp/1538701774/"><img src='https://images-na.ssl-images-amazon.com/images/I/51U03k1HvmL.jpg' /></a></div><div><a target="_blank" href="https://www.amazon.com/dp/1641770252/"><img src='https://images-na.ssl-images-amazon.com/images/I/41KYvWp4H-L.jpg' /></a></div><div><a target="_blank" href="https://www.amazon.com/dp/1250134927/"><img src='https://images-na.ssl-images-amazon.com/images/I/51NROp3QD5L.jpg' /></a></div></div>

<div id='div-gpt-ad-1367363740891-1' style='width:1px; height:1px;position:absolute;left:-99999999px'>
<script type='text/javascript'>
//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1367363740891-1'); });
</script>
</div>
</div>
</div>
<div id="primary" class="widget-area" role="complementary">
<ul class="xoxo">
<li id="text-14" class="widget-container widget_text"> <div class="textwidget"><style>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</style>
<div id="vip-banner" style="text-align:center;position:absolute;left:-99999999px;"><div id="vip-banner-content" onclick="getTPMeter().showOffer()"><div id="vb-subscribe">Subscribe now!</div><div id="vb-ads">... Get rid of <strong>ADs</strong>!</div><div id="vb-support" class="start">Support <strong>Power Line</strong>...</div><div id="vb-membership"><strong>VIP</strong> Membership</div><div id="vb-presents">Presents</div><div id="vb-powerline">Power Line</div><div id="vb-sky"></div><div id="vb-stars"></div><div id="vb-ground"></div></div></div>
<script type="text/javascript">
function startVIPBanner () {
	var sky = document.getElementById('vb-sky');
	
	if (!sky) {
		return;
	}

	var powerline = document.getElementById('vb-powerline');
	var presents = document.getElementById('vb-presents');
	var membership = document.getElementById('vb-membership');
	var support = document.getElementById('vb-support');
	var ads = document.getElementById('vb-ads');
	var subscribe = document.getElementById('vb-subscribe');

	sky.className = 'rise';

	setTimeout(function () {
		powerline.className = 'slidein';

		setTimeout(function () {
			presents.className = 'fadein';

			setTimeout(function () {
				powerline.className += ' slideout';
				presents.className += ' slideout';

				setTimeout(function () {
					membership.className = 'zoomin';

					setTimeout(function () {
						membership.className = 'slideout';
						support.className += ' zoomin';

						setTimeout(function () {
							support.className = 'push';
							ads.className = 'slidein';

							setTimeout(function () {
								support.className = 'slideout';
								ads.className = 'slideout';

								setTimeout(function () {
									subscribe.className = 'fadein';

									setTimeout(function () {
										subscribe.className = 'float';
									}, 1000);
								}, 1000);
							}, 2500);
						}, 1500);
					}, 2500);
				}, 200);
			}, 1500);
		}, 2000);
	}, 4000);
}
</script></div>
</li><li id="text-3" class="widget-container widget_text"> <div class="textwidget">
<div id='div-gpt-ad-1367363740891-3' style='width:300px; height:250px;position:absolute;left:-99999999px'>
<script type='text/javascript'>
//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1367363740891-3'); });
</script>
</div></div>
</li><li id="top-posts-2" class="widget-container widget_top-posts"><h3 class="widget-title">Most Read on Power Line</h3><ul> <li>
<a href="https://www.powerlineblog.com/archives/2019/10/the-donald-trump-experience-2.php" class="bump-view" data-bump-view="tp">
The Donald Trump Experience (2) </a>
</li>
<li>
<a href="https://www.powerlineblog.com/archives/2019/10/a-word-from-michael-goodwin.php" class="bump-view" data-bump-view="tp">
A word from Michael Goodwin </a>
</li>
<li>
<a href="https://www.powerlineblog.com/archives/2019/10/key-witness-trump-said-no-quid-pro-quo.php" class="bump-view" data-bump-view="tp">
Key witness: Trump said no quid pro quo </a>
</li>
<li>
<a href="https://www.powerlineblog.com/archives/2019/10/charles-barkley-weighs-in-on-nba-and-china.php" class="bump-view" data-bump-view="tp">
Charles Barkley weighs in on NBA and China </a>
</li>
<li>
<a href="https://www.powerlineblog.com/archives/2019/10/dairy-cows-tangled-up-in-the-green-new-deal.php" class="bump-view" data-bump-view="tp">
Dairy Cows: Tangled Up In the Green New Deal [with comment by Steve] </a>
</li>
<li>
<a href="https://www.powerlineblog.com/archives/2019/10/the-week-in-pictures-bolifornia-edition.php" class="bump-view" data-bump-view="tp">
The Week in Pictures: Calizuela Edition </a>
</li>
</ul></li><li id="text-11" class="widget-container widget_text"> <div class="textwidget">
<div id='div-gpt-ad-1367363740891-4' style='width:300px; height:250px;position:absolute;left:-99999999px'>
<script type='text/javascript'>
//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1367363740891-4'); });
</script>
</div></div>
</li><li id="linkcat-5" class="widget-container widget_links"><h3 class="widget-title">Our Favorites</h3>
<ul class='xoxo blogroll'>
<li><a href="https://amgreatness.com/">American Greatness</a></li>
<li><a href="https://americanmind.org/">American Mind</a></li>
<li><a href="http://www.americanthinker.com/" target="_blank">American Thinker</a></li>
<li><a href="https://althouse.blogspot.com">Ann Althouse</a></li>
<li><a href="https://babylonbee.com/#">Babylon Bee</a></li>
<li><a href="http://pjmedia.com/richardfernandez/">Belmont Club</a></li>
<li><a href="https://winstonchurchill.hillsdale.edu/">Churchill Project</a></li>
<li><a href="http://www.claremont.org/">Claremont Institute</a></li>
<li><a href="http://www.dartblog.com/">Dartblog</a></li>
<li><a href="http://thefederalist.com/">Federalist</a></li>
<li><a href="https://www.gatestoneinstitute.org/">Gatestone Institute</a></li>
<li><a href="https://www.hoover.org/publications/daily-report">Hoover Institution</a></li>
<li><a href="http://hotair.com/">Hot Air</a></li>
<li><a href="http://www.hughhewitt.com/">Hugh Hewitt</a></li>
<li><a href="https://pjmedia.com/instapundit/">InstaPundit</a></li>
<li><a href="http://jewishworldreview.com/">Jewish World Review</a></li>
<li><a href="http://www.libertylawsite.org/">Law and Liberty</a></li>
<li><a href="http://legalinsurrection.com">Legal Insurrection</a></li>
<li><a href="http://www.lileks.com/">Lileks</a></li>
<li><a href="http://www.lucianne.com/">Lucianne</a></li>
<li><a href="http://www.michaelpramirez.com/index.html" title="Michael P. Ramirez">Michael Ramirez Cartoons</a></li>
<li><a href="http://michellemalkin.com/">Michelle Malkin</a></li>
<li><a href="http://www.realclearpolitics.com/?state=nwa">RealClearPolitics</a></li>
<li><a href="https://ricochet.com/">Ricochet</a></li>
<li><a href="http://pajamasmedia.com/rogerlsimon/">Roger L. Simon</a></li>
<li><a href="http://www.steynonline.com">Steyn Online</a></li>
<li><a href="http://blogs.news.com.au/dailytelegraph/timblair/">Tim Blair</a></li>
<li><a href="http://urgentagenda.com/">Urgent Agenda</a></li>
</ul>
</li>
<li id="linkcat-344" class="widget-container widget_links"><h3 class="widget-title">Media</h3>
<ul class='xoxo blogroll'>
<li><a href="https://www.spectator.org/" target="_blank">American Spectator</a></li>
<li><a href="http://www.city-journal.org">City Journal</a></li>
<li><a href="https://www.commentarymagazine.com/" target="_blank">Commentary</a></li>
<li><a href="https://dailycaller.com/">Daily Caller</a></li>
<li><a href="http://www.foxnews.com/" target="_blank">Fox News</a></li>
<li><a href="http://frontpagemag.com/">FrontPage Mag</a></li>
<li><a href="http://www.memri.org/">MEMRI</a></li>
<li><a href="http://www.nationalreview.com/" title="National Review">National Review</a></li>
<li><a href="http://www.newcriterion.com">New Criterion</a></li>
<li><a href="https://nypost.com/">New York Post</a></li>
<li><a href="https://spectator.us/">Spectator USA</a></li>
<li><a href="http://townhall.com/">TownHall</a></li>
<li><a href="https://www.wsj.com/">Wall Street Journal</a></li>
<li><a href="http://freebeacon.com/">Washington Free Beacon</a></li>
<li><a href="http://www.weeklystandard.com/">Weekly Standard</a></li>
</ul>
</li>
<li id="text-12" class="widget-container widget_text"><h3 class="widget-title">Subscribe to Power Line by Email</h3> <div class="textwidget"><form style="border:0px solid #ccc;padding:3px;text-align:left;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=powerlineblog/livefeed', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p><input type="text" style="width:180px" name="email" /></p><input type="hidden" value="powerlineblog/livefeed" name="uri" /><input type="hidden" name="loc" value="en_US" /><input type="submit" value="Subscribe" /></form></div>
</li><li id="text-8" class="widget-container widget_text"><h3 class="widget-title">Find us on Facebook</h3> <div class="textwidget"><iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FPower-Line%2F359519977908&amp;width=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=false&amp;height=62" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:62px;" allowTransparency="true"></iframe></div>
</li><li id="text-7" class="widget-container widget_text"> <div class="textwidget"><div style="font-size:0.9em;line-height:1.3em"><img src="https://i1.wp.com/powerline.wpengine.com/wp-content/themes/powerline/images/flags2.jpg?resize=300%2C83" alt="Flags" width="300" height="83" style="margin-bottom:10px" data-recalc-dims="1" />
<p><em>“Arise and take our stand for freedom as in the olden time.”</em>
<span style="display:block;text-align:right">Winston Churchill</span></p>
<p><em>“Proclaim Liberty throughout All the land unto All the Inhabitants Thereof.”</em>
<span style="display:block;text-align:right">Inscription on the Liberty Bell</span></p></div></div>
</li><li id="text-4" class="widget-container widget_text"> <div class="textwidget"><script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script>
<script type="text/javascript" language="javascript">
//<![CDATA[
aax_getad_mpb({
  "slot_uuid":"2d91dfb1-5d71-4de2-8ef7-c26342b24a7b"
});
//]]>
</script></div>
</li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3> <label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Select Month</option>
<option value='https://www.powerlineblog.com/archives/2019/10'> October 2019 </option>
<option value='https://www.powerlineblog.com/archives/2019/09'> September 2019 </option>
<option value='https://www.powerlineblog.com/archives/2019/08'> August 2019 </option>
<option value='https://www.powerlineblog.com/archives/2019/07'> July 2019 </option>
<option value='https://www.powerlineblog.com/archives/2019/06'> June 2019 </option>
<option value='https://www.powerlineblog.com/archives/2019/05'> May 2019 </option>
<option value='https://www.powerlineblog.com/archives/2019/04'> April 2019 </option>
<option value='https://www.powerlineblog.com/archives/2019/03'> March 2019 </option>
<option value='https://www.powerlineblog.com/archives/2019/02'> February 2019 </option>
<option value='https://www.powerlineblog.com/archives/2019/01'> January 2019 </option>
<option value='https://www.powerlineblog.com/archives/2018/12'> December 2018 </option>
<option value='https://www.powerlineblog.com/archives/2018/11'> November 2018 </option>
<option value='https://www.powerlineblog.com/archives/2018/10'> October 2018 </option>
<option value='https://www.powerlineblog.com/archives/2018/09'> September 2018 </option>
<option value='https://www.powerlineblog.com/archives/2018/08'> August 2018 </option>
<option value='https://www.powerlineblog.com/archives/2018/07'> July 2018 </option>
<option value='https://www.powerlineblog.com/archives/2018/06'> June 2018 </option>
<option value='https://www.powerlineblog.com/archives/2018/05'> May 2018 </option>
<option value='https://www.powerlineblog.com/archives/2018/04'> April 2018 </option>
<option value='https://www.powerlineblog.com/archives/2018/03'> March 2018 </option>
<option value='https://www.powerlineblog.com/archives/2018/02'> February 2018 </option>
<option value='https://www.powerlineblog.com/archives/2018/01'> January 2018 </option>
<option value='https://www.powerlineblog.com/archives/2017/12'> December 2017 </option>
<option value='https://www.powerlineblog.com/archives/2017/11'> November 2017 </option>
<option value='https://www.powerlineblog.com/archives/2017/10'> October 2017 </option>
<option value='https://www.powerlineblog.com/archives/2017/09'> September 2017 </option>
<option value='https://www.powerlineblog.com/archives/2017/08'> August 2017 </option>
<option value='https://www.powerlineblog.com/archives/2017/07'> July 2017 </option>
<option value='https://www.powerlineblog.com/archives/2017/06'> June 2017 </option>
<option value='https://www.powerlineblog.com/archives/2017/05'> May 2017 </option>
<option value='https://www.powerlineblog.com/archives/2017/04'> April 2017 </option>
<option value='https://www.powerlineblog.com/archives/2017/03'> March 2017 </option>
<option value='https://www.powerlineblog.com/archives/2017/02'> February 2017 </option>
<option value='https://www.powerlineblog.com/archives/2017/01'> January 2017 </option>
<option value='https://www.powerlineblog.com/archives/2016/12'> December 2016 </option>
<option value='https://www.powerlineblog.com/archives/2016/11'> November 2016 </option>
<option value='https://www.powerlineblog.com/archives/2016/10'> October 2016 </option>
<option value='https://www.powerlineblog.com/archives/2016/09'> September 2016 </option>
<option value='https://www.powerlineblog.com/archives/2016/08'> August 2016 </option>
<option value='https://www.powerlineblog.com/archives/2016/07'> July 2016 </option>
<option value='https://www.powerlineblog.com/archives/2016/06'> June 2016 </option>
<option value='https://www.powerlineblog.com/archives/2016/05'> May 2016 </option>
<option value='https://www.powerlineblog.com/archives/2016/04'> April 2016 </option>
<option value='https://www.powerlineblog.com/archives/2016/03'> March 2016 </option>
<option value='https://www.powerlineblog.com/archives/2016/02'> February 2016 </option>
<option value='https://www.powerlineblog.com/archives/2016/01'> January 2016 </option>
<option value='https://www.powerlineblog.com/archives/2015/12'> December 2015 </option>
<option value='https://www.powerlineblog.com/archives/2015/11'> November 2015 </option>
<option value='https://www.powerlineblog.com/archives/2015/10'> October 2015 </option>
<option value='https://www.powerlineblog.com/archives/2015/09'> September 2015 </option>
<option value='https://www.powerlineblog.com/archives/2015/08'> August 2015 </option>
<option value='https://www.powerlineblog.com/archives/2015/07'> July 2015 </option>
<option value='https://www.powerlineblog.com/archives/2015/06'> June 2015 </option>
<option value='https://www.powerlineblog.com/archives/2015/05'> May 2015 </option>
<option value='https://www.powerlineblog.com/archives/2015/04'> April 2015 </option>
<option value='https://www.powerlineblog.com/archives/2015/03'> March 2015 </option>
<option value='https://www.powerlineblog.com/archives/2015/02'> February 2015 </option>
<option value='https://www.powerlineblog.com/archives/2015/01'> January 2015 </option>
<option value='https://www.powerlineblog.com/archives/2014/12'> December 2014 </option>
<option value='https://www.powerlineblog.com/archives/2014/11'> November 2014 </option>
<option value='https://www.powerlineblog.com/archives/2014/10'> October 2014 </option>
<option value='https://www.powerlineblog.com/archives/2014/09'> September 2014 </option>
<option value='https://www.powerlineblog.com/archives/2014/08'> August 2014 </option>
<option value='https://www.powerlineblog.com/archives/2014/07'> July 2014 </option>
<option value='https://www.powerlineblog.com/archives/2014/06'> June 2014 </option>
<option value='https://www.powerlineblog.com/archives/2014/05'> May 2014 </option>
<option value='https://www.powerlineblog.com/archives/2014/04'> April 2014 </option>
<option value='https://www.powerlineblog.com/archives/2014/03'> March 2014 </option>
<option value='https://www.powerlineblog.com/archives/2014/02'> February 2014 </option>
<option value='https://www.powerlineblog.com/archives/2014/01'> January 2014 </option>
<option value='https://www.powerlineblog.com/archives/2013/12'> December 2013 </option>
<option value='https://www.powerlineblog.com/archives/2013/11'> November 2013 </option>
<option value='https://www.powerlineblog.com/archives/2013/10'> October 2013 </option>
<option value='https://www.powerlineblog.com/archives/2013/09'> September 2013 </option>
<option value='https://www.powerlineblog.com/archives/2013/08'> August 2013 </option>
<option value='https://www.powerlineblog.com/archives/2013/07'> July 2013 </option>
<option value='https://www.powerlineblog.com/archives/2013/06'> June 2013 </option>
<option value='https://www.powerlineblog.com/archives/2013/05'> May 2013 </option>
<option value='https://www.powerlineblog.com/archives/2013/04'> April 2013 </option>
<option value='https://www.powerlineblog.com/archives/2013/03'> March 2013 </option>
<option value='https://www.powerlineblog.com/archives/2013/02'> February 2013 </option>
<option value='https://www.powerlineblog.com/archives/2013/01'> January 2013 </option>
<option value='https://www.powerlineblog.com/archives/2012/12'> December 2012 </option>
<option value='https://www.powerlineblog.com/archives/2012/11'> November 2012 </option>
<option value='https://www.powerlineblog.com/archives/2012/10'> October 2012 </option>
<option value='https://www.powerlineblog.com/archives/2012/09'> September 2012 </option>
<option value='https://www.powerlineblog.com/archives/2012/08'> August 2012 </option>
<option value='https://www.powerlineblog.com/archives/2012/07'> July 2012 </option>
<option value='https://www.powerlineblog.com/archives/2012/06'> June 2012 </option>
<option value='https://www.powerlineblog.com/archives/2012/05'> May 2012 </option>
<option value='https://www.powerlineblog.com/archives/2012/04'> April 2012 </option>
<option value='https://www.powerlineblog.com/archives/2012/03'> March 2012 </option>
<option value='https://www.powerlineblog.com/archives/2012/02'> February 2012 </option>
<option value='https://www.powerlineblog.com/archives/2012/01'> January 2012 </option>
<option value='https://www.powerlineblog.com/archives/2011/12'> December 2011 </option>
<option value='https://www.powerlineblog.com/archives/2011/11'> November 2011 </option>
<option value='https://www.powerlineblog.com/archives/2011/10'> October 2011 </option>
<option value='https://www.powerlineblog.com/archives/2011/09'> September 2011 </option>
<option value='https://www.powerlineblog.com/archives/2011/08'> August 2011 </option>
<option value='https://www.powerlineblog.com/archives/2011/07'> July 2011 </option>
<option value='https://www.powerlineblog.com/archives/2011/06'> June 2011 </option>
<option value='https://www.powerlineblog.com/archives/2011/05'> May 2011 </option>
<option value='https://www.powerlineblog.com/archives/2011/04'> April 2011 </option>
<option value='https://www.powerlineblog.com/archives/2011/03'> March 2011 </option>
<option value='https://www.powerlineblog.com/archives/2011/02'> February 2011 </option>
<option value='https://www.powerlineblog.com/archives/2011/01'> January 2011 </option>
<option value='https://www.powerlineblog.com/archives/2010/12'> December 2010 </option>
<option value='https://www.powerlineblog.com/archives/2010/11'> November 2010 </option>
<option value='https://www.powerlineblog.com/archives/2010/10'> October 2010 </option>
<option value='https://www.powerlineblog.com/archives/2010/09'> September 2010 </option>
<option value='https://www.powerlineblog.com/archives/2010/08'> August 2010 </option>
<option value='https://www.powerlineblog.com/archives/2010/07'> July 2010 </option>
<option value='https://www.powerlineblog.com/archives/2010/06'> June 2010 </option>
<option value='https://www.powerlineblog.com/archives/2010/05'> May 2010 </option>
<option value='https://www.powerlineblog.com/archives/2010/04'> April 2010 </option>
<option value='https://www.powerlineblog.com/archives/2010/03'> March 2010 </option>
<option value='https://www.powerlineblog.com/archives/2010/02'> February 2010 </option>
<option value='https://www.powerlineblog.com/archives/2010/01'> January 2010 </option>
<option value='https://www.powerlineblog.com/archives/2009/12'> December 2009 </option>
<option value='https://www.powerlineblog.com/archives/2009/11'> November 2009 </option>
<option value='https://www.powerlineblog.com/archives/2009/10'> October 2009 </option>
<option value='https://www.powerlineblog.com/archives/2009/09'> September 2009 </option>
<option value='https://www.powerlineblog.com/archives/2009/08'> August 2009 </option>
<option value='https://www.powerlineblog.com/archives/2009/07'> July 2009 </option>
<option value='https://www.powerlineblog.com/archives/2009/06'> June 2009 </option>
<option value='https://www.powerlineblog.com/archives/2009/05'> May 2009 </option>
<option value='https://www.powerlineblog.com/archives/2009/04'> April 2009 </option>
<option value='https://www.powerlineblog.com/archives/2009/03'> March 2009 </option>
<option value='https://www.powerlineblog.com/archives/2009/02'> February 2009 </option>
<option value='https://www.powerlineblog.com/archives/2009/01'> January 2009 </option>
<option value='https://www.powerlineblog.com/archives/2008/12'> December 2008 </option>
<option value='https://www.powerlineblog.com/archives/2008/11'> November 2008 </option>
<option value='https://www.powerlineblog.com/archives/2008/10'> October 2008 </option>
<option value='https://www.powerlineblog.com/archives/2008/09'> September 2008 </option>
<option value='https://www.powerlineblog.com/archives/2008/08'> August 2008 </option>
<option value='https://www.powerlineblog.com/archives/2008/07'> July 2008 </option>
<option value='https://www.powerlineblog.com/archives/2008/06'> June 2008 </option>
<option value='https://www.powerlineblog.com/archives/2008/05'> May 2008 </option>
<option value='https://www.powerlineblog.com/archives/2008/04'> April 2008 </option>
<option value='https://www.powerlineblog.com/archives/2008/03'> March 2008 </option>
<option value='https://www.powerlineblog.com/archives/2008/02'> February 2008 </option>
<option value='https://www.powerlineblog.com/archives/2008/01'> January 2008 </option>
<option value='https://www.powerlineblog.com/archives/2007/12'> December 2007 </option>
<option value='https://www.powerlineblog.com/archives/2007/11'> November 2007 </option>
<option value='https://www.powerlineblog.com/archives/2007/10'> October 2007 </option>
<option value='https://www.powerlineblog.com/archives/2007/09'> September 2007 </option>
<option value='https://www.powerlineblog.com/archives/2007/08'> August 2007 </option>
<option value='https://www.powerlineblog.com/archives/2007/07'> July 2007 </option>
<option value='https://www.powerlineblog.com/archives/2007/06'> June 2007 </option>
<option value='https://www.powerlineblog.com/archives/2007/05'> May 2007 </option>
<option value='https://www.powerlineblog.com/archives/2007/04'> April 2007 </option>
<option value='https://www.powerlineblog.com/archives/2007/03'> March 2007 </option>
<option value='https://www.powerlineblog.com/archives/2007/02'> February 2007 </option>
<option value='https://www.powerlineblog.com/archives/2007/01'> January 2007 </option>
<option value='https://www.powerlineblog.com/archives/2006/12'> December 2006 </option>
<option value='https://www.powerlineblog.com/archives/2006/11'> November 2006 </option>
<option value='https://www.powerlineblog.com/archives/2006/10'> October 2006 </option>
<option value='https://www.powerlineblog.com/archives/2006/09'> September 2006 </option>
<option value='https://www.powerlineblog.com/archives/2006/08'> August 2006 </option>
<option value='https://www.powerlineblog.com/archives/2006/07'> July 2006 </option>
<option value='https://www.powerlineblog.com/archives/2006/06'> June 2006 </option>
<option value='https://www.powerlineblog.com/archives/2006/05'> May 2006 </option>
<option value='https://www.powerlineblog.com/archives/2006/04'> April 2006 </option>
<option value='https://www.powerlineblog.com/archives/2006/03'> March 2006 </option>
<option value='https://www.powerlineblog.com/archives/2006/02'> February 2006 </option>
<option value='https://www.powerlineblog.com/archives/2006/01'> January 2006 </option>
<option value='https://www.powerlineblog.com/archives/2005/12'> December 2005 </option>
<option value='https://www.powerlineblog.com/archives/2005/11'> November 2005 </option>
<option value='https://www.powerlineblog.com/archives/2005/10'> October 2005 </option>
<option value='https://www.powerlineblog.com/archives/2005/09'> September 2005 </option>
<option value='https://www.powerlineblog.com/archives/2005/08'> August 2005 </option>
<option value='https://www.powerlineblog.com/archives/2005/07'> July 2005 </option>
<option value='https://www.powerlineblog.com/archives/2005/06'> June 2005 </option>
<option value='https://www.powerlineblog.com/archives/2005/05'> May 2005 </option>
<option value='https://www.powerlineblog.com/archives/2005/04'> April 2005 </option>
<option value='https://www.powerlineblog.com/archives/2005/03'> March 2005 </option>
<option value='https://www.powerlineblog.com/archives/2005/02'> February 2005 </option>
<option value='https://www.powerlineblog.com/archives/2005/01'> January 2005 </option>
<option value='https://www.powerlineblog.com/archives/2004/12'> December 2004 </option>
<option value='https://www.powerlineblog.com/archives/2004/11'> November 2004 </option>
<option value='https://www.powerlineblog.com/archives/2004/10'> October 2004 </option>
<option value='https://www.powerlineblog.com/archives/2004/09'> September 2004 </option>
<option value='https://www.powerlineblog.com/archives/2004/08'> August 2004 </option>
<option value='https://www.powerlineblog.com/archives/2004/07'> July 2004 </option>
<option value='https://www.powerlineblog.com/archives/2004/06'> June 2004 </option>
<option value='https://www.powerlineblog.com/archives/2004/05'> May 2004 </option>
<option value='https://www.powerlineblog.com/archives/2004/04'> April 2004 </option>
<option value='https://www.powerlineblog.com/archives/2004/03'> March 2004 </option>
<option value='https://www.powerlineblog.com/archives/2004/02'> February 2004 </option>
<option value='https://www.powerlineblog.com/archives/2004/01'> January 2004 </option>
<option value='https://www.powerlineblog.com/archives/2003/12'> December 2003 </option>
<option value='https://www.powerlineblog.com/archives/2003/11'> November 2003 </option>
<option value='https://www.powerlineblog.com/archives/2003/10'> October 2003 </option>
<option value='https://www.powerlineblog.com/archives/2003/09'> September 2003 </option>
<option value='https://www.powerlineblog.com/archives/2003/08'> August 2003 </option>
<option value='https://www.powerlineblog.com/archives/2003/07'> July 2003 </option>
<option value='https://www.powerlineblog.com/archives/2003/06'> June 2003 </option>
<option value='https://www.powerlineblog.com/archives/2003/05'> May 2003 </option>
<option value='https://www.powerlineblog.com/archives/2003/04'> April 2003 </option>
<option value='https://www.powerlineblog.com/archives/2003/03'> March 2003 </option>
<option value='https://www.powerlineblog.com/archives/2003/02'> February 2003 </option>
<option value='https://www.powerlineblog.com/archives/2003/01'> January 2003 </option>
<option value='https://www.powerlineblog.com/archives/2002/12'> December 2002 </option>
<option value='https://www.powerlineblog.com/archives/2002/11'> November 2002 </option>
<option value='https://www.powerlineblog.com/archives/2002/10'> October 2002 </option>
<option value='https://www.powerlineblog.com/archives/2002/09'> September 2002 </option>
<option value='https://www.powerlineblog.com/archives/2002/08'> August 2002 </option>
<option value='https://www.powerlineblog.com/archives/2002/07'> July 2002 </option>
<option value='https://www.powerlineblog.com/archives/2002/06'> June 2002 </option>
<option value='https://www.powerlineblog.com/archives/2002/05'> May 2002 </option>
</select>
</li><li id="text-16" class="widget-container widget_text"> <div class="textwidget"><br />
<script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script>
<script type="text/javascript" language="javascript">
//<![CDATA[
aax_getad_mpb({
  "slot_uuid":"26ad3386-1637-4b0b-8325-2fe256163ab2"
});
//]]>
</script>
<br /><br />

<div id='div-gpt-ad-1367363740891-6' style='width:160px; height:600px;position:absolute;left:-99999999px'>
<script type='text/javascript'>
//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1367363740891-6'); });
</script>
</div>
<br /><br />

<div id='div-gpt-ad-1367363740891-7' style='width:160px; height:600px;position:absolute;left:-99999999px'>
<script type='text/javascript'>
//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1367363740891-7'); });
</script>
</div></div>
</li> </ul>
</div>
</div>
<div id="footer" role="contentinfo" class="cf">
<div id="colophon">
<div id="footer-widget-area" role="complementary">
<div id="first" class="widget-area">
<ul class="xoxo">
<li id="nav_menu-3" class="widget-container widget_nav_menu"><h3 class="widget-title">Navigation</h3><div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="https://powerline.wpengine.com">Home</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="https://www.powerlineblog.com/about-us">About Us</a></li>
<li id="menu-item-109020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109020"><a href="http://www.publir.com">Advertise</a></li>
<li id="menu-item-90387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90387"><a href="https://www.powerlineblog.com/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-99615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99615"><a href="http://www.publir.com">Economics by Publir</a></li>
</ul></div></li> </ul>
</div>
<div id="second" class="widget-area">
<ul class="xoxo">
<li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Specials</h3><form action="https://www.powerlineblog.com" method="get"><label class="screen-reader-text" for="cat">Specials</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Select Category</option>
<option class="level-0" value="59">2012 Election</option>
<option class="level-0" value="41">2012 Presidential Election</option>
<option class="level-0" value="231">2013 Election</option>
<option class="level-0" value="203">2014 Election</option>
<option class="level-0" value="360">2016 Election</option>
<option class="level-0" value="288">2016 House Elections</option>
<option class="level-0" value="215">2016 Presidential Election</option>
<option class="level-0" value="292">2016 Senate Elections</option>
<option class="level-0" value="408">2018 Election</option>
<option class="level-0" value="479">2020 Election</option>
<option class="level-0" value="396">2020 Presidential Election</option>
<option class="level-0" value="209">abortion</option>
<option class="level-0" value="476">Abortion and Infanticide</option>
<option class="level-0" value="250">Academic left</option>
<option class="level-0" value="256">Administrative state</option>
<option class="level-0" value="302">AFFH</option>
<option class="level-0" value="91">Affirmative action</option>
<option class="level-0" value="62">Afghanistan</option>
<option class="level-0" value="84">Africa</option>
<option class="level-0" value="404">Al Franken</option>
<option class="level-0" value="374">Al Gore</option>
<option class="level-0" value="120">Al Qaeda</option>
<option class="level-0" value="450">Alex Acosta</option>
<option class="level-0" value="268">Alex Mooney</option>
<option class="level-0" value="458">Alexandra Ocasio-Cortez</option>
<option class="level-0" value="451">Alexandria Ocasio-Cortez</option>
<option class="level-0" value="475">Amy Klobuchar</option>
<option class="level-0" value="153">Ann Romney</option>
<option class="level-0" value="40">Annals of Government Medicine</option>
<option class="level-0" value="105">Announcements</option>
<option class="level-0" value="221">Anthony Weiner</option>
<option class="level-0" value="431">Anti-Americanism</option>
<option class="level-0" value="86">Anti-Semitism</option>
<option class="level-0" value="418">Antifa</option>
<option class="level-0" value="172">Arab Israel conflict</option>
<option class="level-0" value="423">Archaeology</option>
<option class="level-0" value="422">Armed forces</option>
<option class="level-0" value="76">Art</option>
<option class="level-0" value="116">Asia</option>
<option class="level-0" value="45">Auto bailouts</option>
<option class="level-0" value="484">Axioms and Animadversions</option>
<option class="level-0" value="291">Baltimore riots</option>
<option class="level-0" value="307">Banking</option>
<option class="level-0" value="109">Barack Obama</option>
<option class="level-0" value="49">Baseball</option>
<option class="level-0" value="271">Basketball</option>
<option class="level-0" value="346">Bathroom wars</option>
<option class="level-0" value="64">Beauty pageants</option>
<option class="level-0" value="306">Ben Carson</option>
<option class="level-0" value="169">Benghazigate</option>
<option class="level-0" value="261">Bergdahl deal</option>
<option class="level-0" value="303">Bernie Sanders</option>
<option class="level-0" value="474">Beto O&#8217;Rourke</option>
<option class="level-0" value="420">Betsy DeVos</option>
<option class="level-0" value="328">Big government</option>
<option class="level-0" value="485">Big Tech</option>
<option class="level-0" value="163">Bill Clinton</option>
<option class="level-0" value="318">Black Lives Matter</option>
<option class="level-0" value="275">Bobby Jindal</option>
<option class="level-0" value="43">Books</option>
<option class="level-0" value="160">Boxing</option>
<option class="level-0" value="371">Boycotts</option>
<option class="level-0" value="456">Breaking News</option>
<option class="level-0" value="446">Brett Kavanaugh</option>
<option class="level-0" value="352">Brexit</option>
<option class="level-0" value="365">Brian Mast</option>
<option class="level-0" value="253">Bundy Ranch</option>
<option class="level-0" value="191">Bureaucracy</option>
<option class="level-0" value="151">California</option>
<option class="level-0" value="123">Campaign finance regulation</option>
<option class="level-0" value="312">Canada</option>
<option class="level-0" value="305">Carly Fiornia</option>
<option class="level-0" value="438">Chai Feldblum</option>
<option class="level-0" value="368">Charlotte police shooting</option>
<option class="level-0" value="101">China</option>
<option class="level-0" value="145">Chip Cravaack</option>
<option class="level-0" value="216">Chris Christie</option>
<option class="level-0" value="180">Chuck Hagel</option>
<option class="level-0" value="387">Chuck Schumer</option>
<option class="level-0" value="113">Churchill</option>
<option class="level-0" value="283">CIA</option>
<option class="level-0" value="325">Cities</option>
<option class="level-0" value="441">Civil Liberties</option>
<option class="level-0" value="214">Civil rights</option>
<option class="level-0" value="373">Civil War on the Left</option>
<option class="level-0" value="473">Civility</option>
<option class="level-0" value="376">Clarance Thomas</option>
<option class="level-0" value="377">Clarence Thomas</option>
<option class="level-0" value="20">Climate</option>
<option class="level-0" value="353">Clinton Cash</option>
<option class="level-0" value="304">Clinton emails</option>
<option class="level-0" value="290">Clinton Foundation</option>
<option class="level-0" value="357">Clock Boy</option>
<option class="level-0" value="472">Cold Civil War</option>
<option class="level-0" value="367">Colin Powell</option>
<option class="level-0" value="263">Common Core</option>
<option class="level-0" value="224">Communism</option>
<option class="level-0" value="194">Congress</option>
<option class="level-0" value="34">Conservatism</option>
<option class="level-0" value="173">Conspiracy theory</option>
<option class="level-0" value="135">Constitution</option>
<option class="level-0" value="370">Corporate Ameirca</option>
<option class="level-0" value="483">Corporate America</option>
<option class="level-0" value="453">Cory Booker</option>
<option class="level-0" value="223">Creative Writing</option>
<option class="level-0" value="85">Crime</option>
<option class="level-0" value="46">Crony capitalism</option>
<option class="level-0" value="132">Cuba</option>
<option class="level-0" value="66">Culture</option>
<option class="level-0" value="388">Cyber Warfare</option>
<option class="level-0" value="414">D.C.</option>
<option class="level-0" value="177">Dartmouth</option>
<option class="level-0" value="198">Dartmouth College</option>
<option class="level-0" value="171">David Petraeus</option>
<option class="level-0" value="139">Death Penalty</option>
<option class="level-0" value="175">Debt</option>
<option class="level-0" value="187">Debt-ceiling</option>
<option class="level-0" value="298">Deep secrets of racial profiling</option>
<option class="level-0" value="439">Deep State</option>
<option class="level-0" value="27">Defending the Founders</option>
<option class="level-0" value="119">Defense policy</option>
<option class="level-0" value="461">Democracy</option>
<option class="level-0" value="150">Democrats</option>
<option class="level-0" value="157">Democrats&#8217; convention</option>
<option class="level-0" value="143">Denny Rehberg</option>
<option class="level-0" value="435">Department of Justice</option>
<option class="level-0" value="447">Department of Labor</option>
<option class="level-0" value="284">Dianne Feinstein</option>
<option class="level-0" value="430">Dick Durbin</option>
<option class="level-0" value="358">Discrimination</option>
<option class="level-0" value="181">Diversity</option>
<option class="level-0" value="128">Dodd-Frank</option>
<option class="level-0" value="300">Donald Trump</option>
<option class="level-0" value="278">Ebola</option>
<option class="level-0" value="32">Economy</option>
<option class="level-0" value="72">Education</option>
<option class="level-0" value="434">EEOC</option>
<option class="level-0" value="125">Egypt</option>
<option class="level-0" value="378">Election law</option>
<option class="level-0" value="267">Elise Stefanik</option>
<option class="level-0" value="110">Elizabeth Warren</option>
<option class="level-0" value="29">Energy Policy</option>
<option class="level-0" value="80">Environment</option>
<option class="level-0" value="391">Environmental Protection Agency</option>
<option class="level-0" value="247">Equality</option>
<option class="level-0" value="389">Ethics</option>
<option class="level-0" value="259">Europe</option>
<option class="level-0" value="53">European Decline</option>
<option class="level-0" value="340">European Union</option>
<option class="level-0" value="440">Facebook</option>
<option class="level-0" value="384">Fake News</option>
<option class="level-0" value="127">Fast and Furious</option>
<option class="level-0" value="409">FBI</option>
<option class="level-0" value="22">Federal Budget</option>
<option class="level-0" value="94">Federal debt and deficit</option>
<option class="level-0" value="205">Federalism</option>
<option class="level-0" value="170">Feminism</option>
<option class="level-0" value="272">Ferguson shooting</option>
<option class="level-0" value="183">Filibuster</option>
<option class="level-0" value="314">Firearms</option>
<option class="level-0" value="122">First Amendment</option>
<option class="level-0" value="403">FISAgate</option>
<option class="level-0" value="176">Fiscal cliff</option>
<option class="level-0" value="79">Food and Wine</option>
<option class="level-0" value="330">Football</option>
<option class="level-0" value="78">Foreign Policy</option>
<option class="level-0" value="235">France</option>
<option class="level-0" value="321">Freddie Gray trial</option>
<option class="level-0" value="338">Free Speech</option>
<option class="level-0" value="299">Free Trade</option>
<option class="level-0" value="277">Freedom</option>
<option class="level-0" value="432">Fusion GPS</option>
<option class="level-0" value="48">Gangster Government</option>
<option class="level-0" value="129">Gauche caviar</option>
<option class="level-0" value="104">Gay marriage</option>
<option class="level-0" value="257">Gender Follies</option>
<option class="level-0" value="118">George W. Bush</option>
<option class="level-0" value="308">Germany</option>
<option class="level-0" value="454">Google</option>
<option class="level-0" value="19">GOP Presidential Race 2012</option>
<option class="level-0" value="343">Great Britain</option>
<option class="level-0" value="482">Greece</option>
<option class="level-0" value="470">Green New Deal</option>
<option class="level-0" value="114">Green Weenie Award</option>
<option class="level-0" value="279">Gruber</option>
<option class="level-0" value="182">gun control</option>
<option class="level-0" value="266">Hamas</option>
<option class="level-0" value="138">Harry Reid</option>
<option class="level-0" value="424">Harvey Weinstein</option>
<option class="level-0" value="276">Health</option>
<option class="level-0" value="30">Health Care</option>
<option class="level-0" value="285">Hezbollah</option>
<option class="level-0" value="208">Higher education</option>
<option class="level-0" value="211">Hillary Clinton</option>
<option class="level-0" value="35">History</option>
<option class="level-0" value="102">Holder Justice Department</option>
<option class="level-0" value="295">Holidays</option>
<option class="level-0" value="341">Holland</option>
<option class="level-0" value="44">Hollywood</option>
<option class="level-0" value="487">Hong Kong</option>
<option class="level-0" value="186">Hope for the Future</option>
<option class="level-0" value="184">House of Representatives</option>
<option class="level-0" value="287">Hugh Hewitt</option>
<option class="level-0" value="167">Hugo Chavez</option>
<option class="level-0" value="311">Huma Abedin</option>
<option class="level-0" value="419">Hurricane Harvey</option>
<option class="level-0" value="452">Identity Politics</option>
<option class="level-0" value="67">Ideological Leachcraft</option>
<option class="level-0" value="466">Ilhan Omar</option>
<option class="level-0" value="488">Illegal immigration</option>
<option class="level-0" value="71">Immigration</option>
<option class="level-0" value="437">Impeachment</option>
<option class="level-0" value="243">Income inequality</option>
<option class="level-0" value="121">India</option>
<option class="level-0" value="196">Inflation</option>
<option class="level-0" value="380">Infrastructure</option>
<option class="level-0" value="92">Intelligence</option>
<option class="level-0" value="106">International Law</option>
<option class="level-0" value="369">Internet</option>
<option class="level-0" value="329">Iowa caucuses</option>
<option class="level-0" value="37">Iran</option>
<option class="level-0" value="81">Iraq</option>
<option class="level-0" value="213">IRS</option>
<option class="level-0" value="264">ISIS</option>
<option class="level-0" value="83">Islam</option>
<option class="level-0" value="60">Israel</option>
<option class="level-0" value="442">Italy</option>
<option class="level-0" value="398">Ivanka Trump</option>
<option class="level-0" value="200">Jack Lew</option>
<option class="level-0" value="354">James Comey</option>
<option class="level-0" value="402">James Mattis</option>
<option class="level-0" value="400">Japan</option>
<option class="level-0" value="282">Jeb Bush</option>
<option class="level-0" value="382">Jeff Sessions</option>
<option class="level-0" value="448">Jim Jordan</option>
<option class="level-0" value="246">jimmy Carter</option>
<option class="level-0" value="99">Joe Biden</option>
<option class="level-0" value="238">John Boehner</option>
<option class="level-0" value="301">John Kasich</option>
<option class="level-0" value="193">John Kerry</option>
<option class="level-0" value="204">John McCain</option>
<option class="level-0" value="68">Jokes</option>
<option class="level-0" value="269">Joni Ernst</option>
<option class="level-0" value="471">Josh Hawley</option>
<option class="level-0" value="141">Josh Mandel</option>
<option class="level-0" value="335">Judaism</option>
<option class="level-0" value="201">Judicial nominees</option>
<option class="level-0" value="159">jurisprudence</option>
<option class="level-0" value="444">Kamala Harris</option>
<option class="level-0" value="386">Keith Ellison</option>
<option class="level-0" value="254">Keystone pipelin</option>
<option class="level-0" value="280">Keystone Pipeline</option>
<option class="level-0" value="480">Kirsten Gillibrand</option>
<option class="level-0" value="96">La Belle France</option>
<option class="level-0" value="23">Labor Unions</option>
<option class="level-0" value="262">Latin America</option>
<option class="level-0" value="189">Laughter is the Best Medicine</option>
<option class="level-0" value="239">Law</option>
<option class="level-0" value="52">Law Enforcement</option>
<option class="level-0" value="455">Leaks</option>
<option class="level-0" value="274">Leftism</option>
<option class="level-0" value="428">LGBT issues</option>
<option class="level-0" value="55">Liberals</option>
<option class="level-0" value="265">Libertarians</option>
<option class="level-0" value="161">Libya</option>
<option class="level-0" value="90">Lincoln</option>
<option class="level-0" value="218">Lindsey Graham</option>
<option class="level-0" value="244">Literature</option>
<option class="level-0" value="348">Loose Ends</option>
<option class="level-0" value="281">Loretta Lynch</option>
<option class="level-0" value="192">Marco Rubio</option>
<option class="level-0" value="464">Marijuana</option>
<option class="level-0" value="486">Mass Murder</option>
<option class="level-0" value="457">Matt Whitaker</option>
<option class="level-0" value="460">Matthew Whitaker</option>
<option class="level-0" value="7">Media</option>
<option class="level-0" value="33">Media Bias</option>
<option class="level-0" value="93">Medicare</option>
<option class="level-0" value="336">Merrick Garland</option>
<option class="level-0" value="411">Mexico</option>
<option class="level-0" value="146">Mia Love</option>
<option class="level-0" value="361">Mia Love</option>
<option class="level-0" value="381">Michael Flynn</option>
<option class="level-0" value="117">Michelle Obama</option>
<option class="level-0" value="58">Middle East</option>
<option class="level-0" value="293">Mike Huckabee</option>
<option class="level-0" value="463">Mike Lee</option>
<option class="level-0" value="342">Mike Pence</option>
<option class="level-0" value="313">Minimum Wage</option>
<option class="level-0" value="13">Minnesota</option>
<option class="level-0" value="11">Minnesota Cage Match</option>
<option class="level-0" value="251">Mitch McConnell</option>
<option class="level-0" value="103">Mitt Romney</option>
<option class="level-0" value="327">movies</option>
<option class="level-0" value="50">Music</option>
<option class="level-0" value="25">Muslim Brotherhood</option>
<option class="level-0" value="255">Nancy Pelosi</option>
<option class="level-0" value="115">National Security</option>
<option class="level-0" value="459">Nationalism</option>
<option class="level-0" value="77">Nature</option>
<option class="level-0" value="399">Neil Gorsuch</option>
<option class="level-0" value="331">New Hampshire primary</option>
<option class="level-0" value="232">New York City</option>
<option class="level-0" value="220">New York politics</option>
<option class="level-0" value="339">New York Primary</option>
<option class="level-0" value="42">News you can use</option>
<option class="level-0" value="345">Newt Gingrich</option>
<option class="level-0" value="429">Nikki Haley</option>
<option class="level-0" value="207">North Korea</option>
<option class="level-0" value="47">Obama administration</option>
<option class="level-0" value="26">Obama Administration Scandals</option>
<option class="level-0" value="57">Obama Foreign Policy</option>
<option class="level-0" value="322">Obama-Lynch Justice Department</option>
<option class="level-0" value="82">Obamacare</option>
<option class="level-0" value="140">Olympics</option>
<option class="level-0" value="350">Orlando massacre</option>
<option class="level-0" value="133">Outsourcing</option>
<option class="level-0" value="131">Pakistan</option>
<option class="level-0" value="366">Pat Toomey</option>
<option class="level-0" value="149">Paul Ryan</option>
<option class="level-0" value="324">Pentagon/Military</option>
<option class="level-0" value="477">Pete Buttigieg</option>
<option class="level-0" value="137">Pete Rose</option>
<option class="level-0" value="174">Petraeus scandal</option>
<option class="level-0" value="317">Philosophy</option>
<option class="level-0" value="69">Photography</option>
<option class="level-0" value="12">Podcasts</option>
<option class="level-0" value="273">Policing</option>
<option class="level-0" value="164">Political correctness</option>
<option class="level-0" value="359">Political science</option>
<option class="level-0" value="54">Poll</option>
<option class="level-0" value="240">Polygamy</option>
<option class="level-0" value="385">Populism</option>
<option class="level-0" value="294">Poverty</option>
<option class="level-0" value="199">Power Line 100</option>
<option class="level-0" value="39">Power Line Prize</option>
<option class="level-0" value="351">Power Line University</option>
<option class="level-0" value="165">Presidential debate</option>
<option class="level-0" value="469">Presidential Power</option>
<option class="level-0" value="225">Price Controls</option>
<option class="level-0" value="296">Privacy</option>
<option class="level-0" value="162">Progressives and progressivism</option>
<option class="level-0" value="310">Property rights</option>
<option class="level-0" value="87">Protests</option>
<option class="level-0" value="10">Quotations from Chairman Jim</option>
<option class="level-0" value="316">Race</option>
<option class="level-0" value="88">Race and racial bias</option>
<option class="level-0" value="28">Racial Preferences</option>
<option class="level-0" value="468">Ralph Northam</option>
<option class="level-0" value="202">Rand Paul</option>
<option class="level-0" value="478">Rashida Tlaib</option>
<option class="level-0" value="297">Reform conservatism</option>
<option class="level-0" value="397">Refugees</option>
<option class="level-0" value="242">Regionalism</option>
<option class="level-0" value="136">Religion</option>
<option class="level-0" value="152">Republican Convention</option>
<option class="level-0" value="179">Republicans</option>
<option class="level-0" value="390">Rex Tillerson</option>
<option class="level-0" value="142">Rick Berg</option>
<option class="level-0" value="249">Rick Perry</option>
<option class="level-0" value="412">Robert Mueller</option>
<option class="level-0" value="443">Rod Rosenstein</option>
<option class="level-0" value="363">Ron Johnson</option>
<option class="level-0" value="195">Ron Paul</option>
<option class="level-0" value="319">Ronald Reagan</option>
<option class="level-0" value="70">Ronaldus Magnus</option>
<option class="level-0" value="426">Roy Moore</option>
<option class="level-0" value="489">Rudy Giuliani</option>
<option class="level-0" value="126">Russia</option>
<option class="level-0" value="415">Russia investigation</option>
<option class="level-0" value="217">Samantha Power</option>
<option class="level-0" value="289">Saudi Arabia</option>
<option class="level-0" value="95">Science</option>
<option class="level-0" value="364">Scott Garrett</option>
<option class="level-0" value="227">Scott Walker</option>
<option class="level-0" value="74">Second Amendment</option>
<option class="level-0" value="98">Secret Service</option>
<option class="level-0" value="234">Self-government</option>
<option class="level-0" value="134">Senate</option>
<option class="level-0" value="320">Sentencing Reform</option>
<option class="level-0" value="188">Sequestration</option>
<option class="level-0" value="401">Sessions Department of Justice</option>
<option class="level-0" value="427">Sexual harassment</option>
<option class="level-0" value="233">Shutdown showdown</option>
<option class="level-0" value="416">Silicon Valley</option>
<option class="level-0" value="108">soccer</option>
<option class="level-0" value="56">Social Issues</option>
<option class="level-0" value="349">Social science</option>
<option class="level-0" value="36">Social Security</option>
<option class="level-0" value="237">Socialism</option>
<option class="level-0" value="315">Softer sentencing</option>
<option class="level-0" value="166">South America</option>
<option class="level-0" value="332">South Carolina primary</option>
<option class="level-0" value="38">Sports</option>
<option class="level-0" value="395">State Department</option>
<option class="level-0" value="421">Statue Follies</option>
<option class="level-0" value="309">Stephanie Rawlings-Blake</option>
<option class="level-0" value="270">Stewart Mills</option>
<option class="level-0" value="362">Stewart Mills</option>
<option class="level-0" value="333">Super Tuesday</option>
<option class="level-0" value="21">Supreme Court</option>
<option class="level-0" value="241">Surveillance</option>
<option class="level-0" value="178">Susan Rice</option>
<option class="level-0" value="406">Sweden</option>
<option class="level-0" value="130">Syria</option>
<option class="level-0" value="323">Syrian refugees</option>
<option class="level-0" value="61">Taxes</option>
<option class="level-0" value="51">Tea Party movement</option>
<option class="level-0" value="226">Technology</option>
<option class="level-0" value="197">Ted Cruz</option>
<option class="level-0" value="356">Ted Kennedy</option>
<option class="level-0" value="111">Television</option>
<option class="level-0" value="24">Terrorism</option>
<option class="level-0" value="481">Thanks for clearing that up</option>
<option class="level-0" value="252">The Administrative State</option>
<option class="level-0" value="185">The American Mind</option>
<option class="level-0" value="14">The Dartmouth Saga</option>
<option class="level-0" value="334">The Left</option>
<option class="level-0" value="445">The Resistance</option>
<option class="level-0" value="73">The sick left</option>
<option class="level-0" value="417">The sick right</option>
<option class="level-0" value="392">The Trump Family</option>
<option class="level-0" value="16">The War on the Koch Brothers</option>
<option class="level-0" value="236">The Week In Pictures</option>
<option class="level-0" value="355">Tim Kaine</option>
<option class="level-0" value="144">Tom Cotton</option>
<option class="level-0" value="212">Tom Perez</option>
<option class="level-0" value="375">Trade</option>
<option class="level-0" value="462">Transnationalism</option>
<option class="level-0" value="436">Trump administration</option>
<option class="level-0" value="394">Trump Admninistration</option>
<option class="level-0" value="433">Trump Dossier</option>
<option class="level-0" value="393">Trump Family</option>
<option class="level-0" value="383">Trump Foreign Policy</option>
<option class="level-0" value="410">Trump Justice Department</option>
<option class="level-0" value="379">Trump Transition</option>
<option class="level-0" value="206">Turkey</option>
<option class="level-0" value="449">Twitter</option>
<option class="level-0" value="124">U.S. History</option>
<option class="level-0" value="248">Ukraine</option>
<option class="level-0" value="1">Uncategorized</option>
<option class="level-0" value="18">Uncommon Knowledge</option>
<option class="level-0" value="100">Unemployment</option>
<option class="level-0" value="63">Union Thuggery</option>
<option class="level-0" value="190">Unions</option>
<option class="level-0" value="260">United Kingdom</option>
<option class="level-0" value="65">United Nations</option>
<option class="level-0" value="112">US Constitution</option>
<option class="level-0" value="148">Veepstakes</option>
<option class="level-0" value="210">Venezuela</option>
<option class="level-0" value="228">Veterans affairs</option>
<option class="level-0" value="168">Vice presidential debate</option>
<option class="level-0" value="347">Vice Presidential nomination</option>
<option class="level-0" value="425">Virginia governor&#8217;s race</option>
<option class="level-0" value="229">Vladimir Putin</option>
<option class="level-0" value="75">Voter Fraud</option>
<option class="level-0" value="405">Voting rights</option>
<option class="level-0" value="326">Wall Street</option>
<option class="level-0" value="230">War on standards</option>
<option class="level-0" value="413">Washington</option>
<option class="level-0" value="465">Week-End Thoughts</option>
<option class="level-0" value="147">Welfare</option>
<option class="level-0" value="245">Wendy Davis</option>
<option class="level-0" value="407">What Next?</option>
<option class="level-0" value="15">Who is Keith Ellison?</option>
<option class="level-0" value="372">WikiLeaks</option>
<option class="level-0" value="467">William Barr</option>
<option class="level-0" value="31">Wisconsin</option>
<option class="level-0" value="337">Wisconsin primary</option>
<option class="level-0" value="258">World Cup 2014</option>
<option class="level-0" value="286">yemen</option>
<option class="level-0" value="219">Zimmerman trial</option>
<option class="level-0" value="107">Zombies</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</li> </ul>
</div>
<div id="third" class="widget-area">
<ul class="xoxo">
<li id="nav_menu-4" class="widget-container widget_nav_menu"><h3 class="widget-title">Authors</h3><div class="menu-authors-container"><ul id="menu-authors" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="/archives/author/john">John H. Hinderaker</a></li>
<li id="menu-item-780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-780"><a href="/archives/author/scott">Scott W. Johnson</a></li>
<li id="menu-item-38610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38610"><a href="/archives/author/paul">Paul Mirengoff</a></li>
<li id="menu-item-781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-781"><a href="/archives/author/steven">Steven Hayward</a></li>
</ul></div></li> </ul>
</div>
<div id="fourth" class="widget-area">
<ul class="xoxo">
<li id="text-6" class="widget-container widget_text"><h3 class="widget-title">Power Line Daily Digest</h3> <div class="textwidget"><form style="border:0px solid #ccc;padding:3px;text-align:left;" action="https://www.feedburner.com/fb/a/emailverify" method="post" target="popupwindow" onsubmit="window.open('http://www.feedburner.com/fb/a/emailverifySubmit?feedId=2524900', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p><input type="text" name="email" value="" placeholder="YOUR EMAIL" /></p><input type="hidden" value="http://feeds.feedburner.com/~e?ffid=2524900" name="url" /><input type="hidden" value="Power Line" name="title" /><input type="hidden" name="loc" value="en_US" /><input type="submit" value="Subscribe" /></form></div>
</li> </ul>
</div>
</div>
<div id="site-info">
<a href="https://www.powerlineblog.com/" title="Power Line" rel="home">
<img src="https://www.powerlineblog.com/wp-content/themes/powerline/images/powerline-logo-small.png" width="130" height="14" alt="Power Line" />
</a>
</div>
<div id="site-generator">
Copyright © 2018 by Power Line and respective authors. 
</div>
</div>
</div>
</div>
<script src="//cdn.goroost.com/roostjs/8f6fd15cd5d74b0ea7523c1af7c220b6" async></script>
<script>
                var _roost = _roost || [];
                _roost.push( [ 'autoprompt', false ] );
                                    _roost.push( [ 'minvisits', "2" ] );
                            </script>

<div id="parsely-root" style="display: none">
<div id="parsely-cfg" data-parsely-site="powerlineblog.com"></div>
</div>
<script data-cfasync="false">
	(function (s, p, d) {
		var h = d.location.protocol, i = p + "-" + s,
			e = d.getElementById(i), r = d.getElementById(p + "-root"),
			u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
				: "static." + p + ".com";
		if (e) return;
		e = d.createElement(s);
		e.id = i;
		e.async = true;
		e.setAttribute('data-cfasync', 'false');
		e.src = h + "//" + u + "/p.js";
		r.appendChild(e);
	})("script", "parsely", document);
</script>

<style>
            .owl-carousel .owl-item img {
                width: auto;
            }

            .owl-carousel {
                clear: both;
            }

            .owl-carousel .owl-dots.disabled {
                display: block !important;
            }
        </style>
<script>
            jQuery(function ($) {
                $('.owl-carousel').each(function (idx, elem) {
                    var atts = $(elem).data('atts');

                    var autoWidth = !!atts['height'];
                    var loop = atts['loop'] == 'true';

                    $(elem).owlCarousel({
                        items: 5,
                        slideBy: 5,
                        margin: 10,
                        dots: true,
                        autoWidth: autoWidth,
                        loop: loop
                    });

                    $(elem).find('.owl-item > *').each(function (idx, elem) {
                        var img = $(elem).find('img');
                        if (atts['height']) {
                            img.css('height', atts['height']+'px');
                        }
                        $(elem).width(img.css('width'));
                    });
                });
            });

			            jQuery(document).ready(function () {
                function tagAllAmazonLinks() {
                    var re = 'https?://(www\\.)?amazon\\.com/([0-9A-Za-z_-]+/)?(dp|gp/product|exec/obidos/asin)/([A-Za-z0-9_-]+)';
                    var key = 'amazon0156-20';

                    jQuery('a').filter(function (_, l) {
                        return l.href.match(re);
                    }).each(function (_, l) {
                        l.href = l.href.replace(/(\?|&)tag=.+?($|&)/, '');
                        var separator = (l.href.indexOf('?') > -1) ? '&' : '?';
                        l.href += separator + 'tag=' + key;
                    });
                }

                function expandAmznToLinks() {
                    var expandAmazonToLinkPath = 'https://www.powerlineblog.com/wp-json/wp-commission/v1/expand';
                    var re = 'https?://(www\\.)?amzn\\.to/';
                    var matchingLinks = jQuery('a').filter(function (_, l) {
                        return l.href.match(re);
                    });
                    var urls = matchingLinks.map(function (_, l) {
                        return l.href;
                    }).toArray();

                    if (urls.length) {
                        jQuery.get(
                            expandAmazonToLinkPath,
                            {urls: urls.join(',')},
                            function (data) {
                                // First, replace short links with expanded versions.
                                jQuery.each(data.links, function (k, v) {
                                    matchingLinks.filter(function (_, l) {
                                        return l.href === k;
                                    }).each(function (_, l) {
                                        l.href = v;
                                    })
                                });

                                // Then tag all links.
                                tagAllAmazonLinks();
                            }
                        );
                    }
                }


                if (!window.disableWP) {
                    tagAllAmazonLinks();
                    expandAmznToLinks();
                }
            });
			
        </script>
<script type='text/javascript' src='https://www.powerlineblog.com/wp-includes/js/comment-reply.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.powerlineblog.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201942'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[{"name":"Social Warfare - Pro","key":"pro","core_required":"3.3.0","product_id":63157,"store_url":"https:\/\/warfareplugins.com","version":"3.5.4","filepath":"\/nas\/content\/live\/powerline\/wp-content\/plugins\/social-warfare-pro\/social-warfare-pro.php","license_key":"00d792425eb09b5acb5ffd07185754c7","is_registered":true},"pro"],"post_id":"226446","floatBeforeContent":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.powerlineblog.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='https://www.powerlineblog.com/wp-content/plugins/wp-commission/js/vendor/owlcarousel/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.powerlineblog.com/wp-includes/js/wp-embed.min.js?ver=5.1.2'></script>
<div class="swp_social_panelSide swp_floating_panel swp_social_panel swp_boxed swp_default_full_color swp_other_light_gray swp_individual_full_color slide swp_float_left swp_side_center scale-100 float-position-center-left" data-min-width="1100" data-float-color="#ffffff" data-float="left" data-float-mobile="bottom" data-transition="slide"><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.powerlineblog.com%2Farchives%2F2019%2F10%2Fvox-lying-in-the-wilderness.php%3Futm_source%3Dfacebook%26utm_medium%3Dsw%26utm_campaign%3Dsw" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.powerlineblog.com%2Farchives%2F2019%2F10%2Fvox-lying-in-the-wilderness.php%3Futm_source%3Dfacebook%26utm_medium%3Dsw%26utm_campaign%3Dsw"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Vox+lying+in+the+wilderness&url=https%3A%2F%2Fwww.powerlineblog.com%2Farchives%2F2019%2F10%2Fvox-lying-in-the-wilderness.php%3Futm_source%3Dtwitter%26utm_medium%3Dsw%26utm_campaign%3Dsw&via=powerlineUS" data-link="https://twitter.com/intent/tweet?text=Vox+lying+in+the+wilderness&url=https%3A%2F%2Fwww.powerlineblog.com%2Farchives%2F2019%2F10%2Fvox-lying-in-the-wilderness.php%3Futm_source%3Dtwitter%26utm_medium%3Dsw%26utm_campaign%3Dsw&via=powerlineUS"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_reddit" data-network="reddit"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.powerlineblog.com%2Farchives%2F2019%2F10%2Fvox-lying-in-the-wilderness.php%3Futm_source%3Dreddit%26utm_medium%3Dsw%26utm_campaign%3Dsw" data-link="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.powerlineblog.com%2Farchives%2F2019%2F10%2Fvox-lying-in-the-wilderness.php%3Futm_source%3Dreddit%26utm_medium%3Dsw%26utm_campaign%3Dsw"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_reddit_icon"></i><span class="swp_share">Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="/cdn-cgi/l/email-protection#e5da9690878f808691d8b38a9dc0d7d5899c8c8b82c0d7d58c8bc0d7d5918d80c0d7d5928c898180978b809696c3878a819cd8ac91c0d7d296c0d7d5818c83838c86908991c0d7d5918ac0d7d5959780818c86849180c0d7d584c0d7d58689848c88c0d7d58a83c0d7d5818083848884918c8a8bc0d7d58a8bc0d7d584c0d7d5969184918088808b91c0d7d5918d8491c0d7d586848bc0d7d58780c0d7d5868d849784869180978c9f8081c0d7d58496c0d7d58a958c8b8c8a8bc0d7a6c0d7d5879091c0d7d5acc0d7d5918d8c8b8ec0d7d5b38a9dc0d7d296c0d7d5a484978a8bc0d7d5b790958497c0d7d586978a96968096c0d7d5918d80c0d7d5898c8b80c0d7d58c8bc0d7d58d8c96c0d7d58486868a908b91c0d7d58a83c0d7d5918d80c0d7d5b197908895c0d7d5978489899cc0d7d58c8bc0d7d5a88c8b8b8084958a898c96c0d7d589849691c0d7d59280808ecbc0d7d5b780838097978c8b82c0d7d5918ac0d7d5b58a928097c0d7d5a98c8b80c0d7d589849691c0d7d59280808ec0d7a6c0d7d5b790958497c0d7d592978a9180c0d6a4c0d7d5c0d7d7a68c918c8b82c0d7d58497918c86898096c0d7d583978a88c0d7d584c0d7d583978c8b8280c0d7d5978c828d91c8928c8b82c0d7d5a88c8b8b80968a9184c88784968081c0d7d587898a82c0d7a6c0d7d5b197908895c0d7d5868489898081c0d7d5aa888497c0d7d5c0d7d284c0d7d5818c968297848680c0d7d5918ac0d7d58a9097c0d7d5868a908b91979cc0d7d2c0d7d5848b81c0d7d59590968d8081c0d7d5908b838a908b818081c0d7d5868a8b96958c9784869cc0d7d5918d808a978c8096c0d7d584878a9091c0d7d58d8097c0d7d58884978c918489c0d7d58d8c96918a979ccbc0d7d7c0d5a1c0d5a4c0d5a1c0d5a4b7808481c5a88a9780c5ad809780dfc5c0d7d58d91919596c0d6a4c0d7a3c0d7a3929292cb958a928097898c8b8087898a82cb868a88c0d7a38497868d8c938096c0d7a3d7d5d4dcc0d7a3d4d5c0d7a3938a9dc8899c8c8b82c88c8bc8918d80c8928c898180978b809696cb958d95c0d6a3909188ba968a90978680c0d6a18088848c89c0d7d3909188ba8880818c9088c0d6a19692c0d7d3909188ba86848895848c828bc0d6a19692" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"> var swp_nonce = "6f19ff47ba";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.powerlineblog.com/archives/2019/10/vox-lying-in-the-wilderness.php";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = true;var swpClickTracking = false; swpPinIt={"enabled":false};</script><script type='text/javascript' src='https://stats.wp.com/e-201942.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'43088053',post:'226446',tz:'-6',srv:'www.powerlineblog.com'} ]);
	_stq.push([ 'clickTrackerInit', '43088053', '226446' ]);
</script>

<script type="text/javascript" src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js'></script>
<script type="text/javascript" src="/assets/js/fancybox/jquery.fancybox.js?v=2.0.6"></script>
<script>
/*
* jQuery Cookie Plugin v1.1
* https://github.com/carhartl/jquery-cookie
*/
(function($,document){var pluses=/\+/g;function raw(s){return s}function decoded(s){return decodeURIComponent(s.replace(pluses," "))}$.cookie=function(key,value,options){if(arguments.length>1&&(!/Object/.test(Object.prototype.toString.call(value))||value==null)){options=$.extend({},$.cookie.defaults,options);if(value==null)options.expires=-1;if(typeof options.expires==="number"){var days=options.expires,t=options.expires=new Date;t.setDate(t.getDate()+days)}value=String(value);return document.cookie=
[encodeURIComponent(key),"=",options.raw?value:encodeURIComponent(value),options.expires?"; expires="+options.expires.toUTCString():"",options.path?"; path="+options.path:"",options.domain?"; domain="+options.domain:"",options.secure?"; secure":""].join("")}options=value||$.cookie.defaults||{};var decode=options.raw?raw:decoded;var cookies=document.cookie.split("; ");for(var i=0,parts;parts=cookies[i]&&cookies[i].split("=");i++)if(decode(parts.shift())===key)return decode(parts.join("="));return null};
$.cookie.defaults={}})(jQuery,document);
/**
* Custom JS for welcome modal
*/
(function($){
    $(function(){
        // COOKIE CHECK - if this is a new visitor, show the popup and set a cookie
        $(function($) {
            // If the cookie is set, double-check to make sure the message is hidden
            if ($.cookie('newvisitor')) {
                // do nothing
            }
            // Otherwise, show the message!
            else {
                $('#triggerfancybox').fancybox({padding: 0});
                $("#triggerfancybox").fancybox().trigger('click');
                // Only setting this for 180 days as this is probably reasonable.
                $.cookie('newvisitor', 'visited', { expires: 180, path: '/' });
            }
        });
    });
})(jQuery);
// Keep this code so that the user can still manually trigger the welcome modal by clicking link in footer
$(document).ready(function() {
    $('#triggerfancybox').fancybox({padding: 0});
});
</script>


<script type="text/javascript" src="https://s3.amazonaws.com/ssl-intgr-net/tags/3_9.js"></script>
<div id="amzn-assoc-ad-da9a0f23-7b44-4ee0-ad8c-8de7ae7fb9f8"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=da9a0f23-7b44-4ee0-ad8c-8de7ae7fb9f8"></script>
<script id="dsq-count-scr" src="//powerlineblog-com.disqus.com/count.js" async></script>
</body>
</html>